¿Estás visitando desde ?
Ingresá a Linware ⯈
Continuar en Linware Argentina ⯈
×
¿Qué estás buscando?
BUSCAR!
BLOG
#Zimbra - Vulnerabilidad de omisión de autenticación en MailboxImportServlet
Publicada el 11/08/2022

El parche 33 de Zimbra 8.8.15 y el parche 26 de Zimbra 9.0.0 contienen una importante actualización de seguridad que corrige una omisión de autenticación en MailboxImportServlet (CVE-2022-37042 y CVE-2022-27925).

Si está ejecutando una versión de Zimbra anterior a Zimbra 8.8.15 parche 33 o Zimbra 9.0.0 parche 26, debe actualizar al último parche lo antes posible.

Puede encontrar más información sobre el parche específico en:

También puede consultar nuestra página del centro de seguridad para obtener actualizaciones sobre vulnerabilidades y sus correcciones correspondientes:

https://wiki.zimbra.com/wiki/Security_Center

Ir al Blog